Stub error (0001): needs at least 286

Language:
Русский
English

 Stub error (0001): needs at least 286


This error occurs if you attempt to run a protected-mode .EXE on a system having a processor earlier than a 286.

Тэги:
| G+
Код для вставки: :: :: :: ::
Поделиться: // //