Error: needs DOS 3.x or higher

Язык:
Русский
English

  Error: needs DOS 3.x or higher


No Help available for this error.

Тэги:
| G+
Код для вставки: :: :: :: ::
Поделиться: // //